<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://takshashila.org.in/xmlrpc.php"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="All Things Policy: The Mirage of High-Tech Self-Sufficiency"><meta name="twitter:description" content="China&#039;s growing technology prowess has led many countries to rollout old-style industrial policies of their own. What is the likelihood these measures will succeed? Is there a way beyond subsidies?"><meta name="twitter:image" content="https://takshashila.org.in/wp-content/uploads/2021/07/608-semiconductors.jpeg"><title>All Things Policy: The Mirage of High-Tech Self-Sufficiency - The Takshashila Institution</title><link rel="canonical" href="https://takshashila.org.in/all-things-policy-the-mirage-of-high-tech-self-sufficiency/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="All Things Policy: The Mirage of High-Tech Self-Sufficiency - The Takshashila Institution" /><meta property="og:description" content="China&#8217;s growing technology prowess has led many countries to rollout old-style industrial policies of their own. What is the likelihood these measures will succeed? Is there a way beyond subsidies? And does the notion of indigenizing high-tech supply chains even make sense? Aditya Ramanathan and Pranay Kotasthane discuss. Further reading: Technopolitik newsletter #3 &#8211; Of &hellip;" /><meta property="og:url" content="https://takshashila.org.in/all-things-policy-the-mirage-of-high-tech-self-sufficiency/" /><meta property="og:site_name" content="The Takshashila Institution" /><meta property="article:author" content="https://www.facebook.com/pranay.kotasthane" /><meta property="article:section" content="Geopolitics" /><meta property="article:published_time" content="2021-07-01T03:43:30+00:00" /><meta property="og:image" content="https://takshashila.org.in/wp-content/uploads/2021/07/608-semiconductors.jpeg" /><meta property="og:image:secure_url" content="https://takshashila.org.in/wp-content/uploads/2021/07/608-semiconductors.jpeg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="China&#8217;s growing technology prowess has led many countries to rollout old-style industrial policies of their own. What is the likelihood these measures will succeed? Is there a way beyond subsidies? And does the notion of indigenizing high-tech supply chains even make sense? Aditya Ramanathan and Pranay Kotasthane discuss. Further reading: Technopolitik newsletter #3 &#8211; Of [&hellip;]" /><meta name="twitter:title" content="All Things Policy: The Mirage of High-Tech Self-Sufficiency - The Takshashila Institution" /><meta name="twitter:image" content="https://takshashila.org.in/wp-content/uploads/2021/07/608-semiconductors.jpeg" /><meta name="twitter:creator" content="@pranaykotas" /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="The Takshashila Institution &raquo; Feed" href="https://takshashila.org.in/feed/" /><link rel="alternate" type="application/rss+xml" title="The Takshashila Institution &raquo; Comments Feed" href="https://takshashila.org.in/comments/feed/" /><link rel="alternate" type="text/calendar" title="The Takshashila Institution &raquo; iCal Feed" href="https://takshashila.org.in/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="The Takshashila Institution &raquo; All Things Policy: The Mirage of High-Tech Self-Sufficiency Comments Feed" href="https://takshashila.org.in/all-things-policy-the-mirage-of-high-tech-self-sufficiency/feed/" /><link rel='stylesheet' id='accordions_themes.Tabs.style-css'  href='https://takshashila.org.in/wp-content/plugins/accordions/assets/global/css/themesTabs.style.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://takshashila.org.in/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='dwqa-style-css'  href='https://takshashila.org.in/wp-content/plugins/dw-question-answer/templates/assets/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dwqa-rtl-css'  href='https://takshashila.org.in/wp-content/plugins/dw-question-answer/templates/assets/css/rtl.css' type='text/css' media='all' /><link rel='stylesheet' id='email-subscribers-css'  href='https://takshashila.org.in/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' /><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://takshashila.org.in/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' /><link rel='stylesheet' id='gdlr-core-google-font-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=cyrillic-ext%2Cvietnamese%2Clatin%2Ccyrillic%2Clatin-ext%2Cgreek-ext%2Cgreek&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='gdlr-core-plugin-css'  href='https://takshashila.org.in/wp-content/plugins/goodlayers-core/plugins/combine/style.css' type='text/css' media='all' /><link rel='stylesheet' id='gdlr-core-page-builder-css'  href='https://takshashila.org.in/wp-content/plugins/goodlayers-core/include/css/page-builder.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css'  href='https://takshashila.org.in/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><link rel='stylesheet' id='SFSImainCss-css'  href='https://takshashila.org.in/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css' type='text/css' media='all' /><link rel='stylesheet' id='wonderplugin-carousel-engine-css-css'  href='https://takshashila.org.in/wp-content/plugins/wonderplugin-carousel-trial/engine/wonderplugincarouselengine.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-post-modal-css'  href='https://takshashila.org.in/wp-content/plugins/wp-post-modal/public/css/wp-post-modal-public.css' type='text/css' media='all' /><link rel='stylesheet' id='yop-public-css'  href='https://takshashila.org.in/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-au-css'  href='https://takshashila.org.in/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' /><link rel='stylesheet' id='youtube-channel-css'  href='https://takshashila.org.in/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css' type='text/css' media='all' /><link rel='stylesheet' id='ai-core-style-css'  href='https://takshashila.org.in/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css' type='text/css' media='all' /><style id='ai-core-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='megamenu-css'  href='https://takshashila.org.in/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://takshashila.org.in/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='uniquestylesheetid-css'  href='https://takshashila.org.in/wp-content/themes/kingster/css/bootstrap.css' type='text/css' media='all' /><link rel='stylesheet' id='additional-css'  href='https://takshashila.org.in/wp-content/themes/kingster/css/additional.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-slider-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-slider-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.css' type='text/css' media='all' /><link rel='stylesheet' id='meks-author-widget-css'  href='https://takshashila.org.in/wp-content/plugins/meks-smart-author-widget/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='testimonials-small-widget-css'  href='https://takshashila.org.in/wp-content/plugins/strong-testimonials/templates/small-widget/content.css' type='text/css' media='all' /><link rel='stylesheet' id='wpmtst-font-awesome-css'  href='https://takshashila.org.in/wp-content/plugins/strong-testimonials/public/fonts/font-awesome-4.6.3/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpmtst-slider-controls-simple-buttons2-css'  href='https://takshashila.org.in/wp-content/plugins/strong-testimonials/public/css/slider-controls-simple-buttons2.css' type='text/css' media='all' /><link rel='stylesheet' id='kingster-style-core-css'  href='https://takshashila.org.in/wp-content/themes/kingster/css/style-core.css' type='text/css' media='all' /><link rel='stylesheet' id='kingster-custom-style-css'  href='https://takshashila.org.in/wp-content/uploads/kingster-style-custom.css?1617086697&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//takshashila.org.in/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css' type='text/css' media='all' /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//takshashila.org.in/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css'  href='https://takshashila.org.in/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://takshashila.org.in/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/takshashila.org.in\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var fromPHP = {"pluginUrl":"https:\/\/takshashila.org.in\/wp-content\/plugins\/wp-post-modal\/public\/","breakpoint":"0","styled":"1","disableScrolling":"1","loader":"1","ajax_url":"https:\/\/takshashila.org.in\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/takshashila.org.in","restMethod":"1","iframe":"1","urlState":"","containerID":"#modal-ready","modalLinkClass":"modal-link","isAdmin":"","customizing":""};</script> <script type='text/javascript'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/takshashila.org.in\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/takshashila.org.in\/wp-login.php?redirect_to=https%3A%2F%2Ftakshashila.org.in%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/takshashila.org.in\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/takshashila.org.in\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};</script> <script type='text/javascript' src='https://apis.google.com/js/platform.js'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://takshashila.org.in/wp-content/themes/kingster/js/html5.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://takshashila.org.in/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://takshashila.org.in/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://takshashila.org.in/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://takshashila.org.in/?p=398847' /><link rel="alternate" type="application/json+oembed" href="https://takshashila.org.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftakshashila.org.in%2Fall-things-policy-the-mirage-of-high-tech-self-sufficiency%2F" /><link rel="alternate" type="text/xml+oembed" href="https://takshashila.org.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftakshashila.org.in%2Fall-things-policy-the-mirage-of-high-tech-self-sufficiency%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49809236-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49809236-1');
  gtag('config', 'AW-968296188');</script> <script src='https://www.google.com/recaptcha/api.js'></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-126595876-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126595876-1');
  gtag('config', 'AW-968296188');</script> <script type="text/javascript">_linkedin_partner_id = "359339";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=359339&fmt=gif" /> </noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-968296188"></script> <script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-968296188');</script>  <script>gtag('event', 'conversion', {'send_to': 'AW-968296188/_Wx5CLP57f8BEPyN3M0D'});</script> <style></style><style type="text/css" id="simple-css-output">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</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//takshashila.org.in/?wordfence_lh=1&hid=E3D8FF9D67E5F9F427584CE89E7F45F9');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://takshashila.org.in"><link rel="https://theeventscalendar.com/" href="https://takshashila.org.in/wp-json/tribe/events/v1/" /><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '1715110168601054', [], {
    "agent": "wordpress-4.9.8-1.7.25"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1715110168601054&ev=PageView&noscript=1" /> </noscript><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://takshashila.org.in/wp-content/uploads/2018/11/cropped-faicocn-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://takshashila.org.in/wp-content/uploads/2018/11/cropped-faicocn-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://takshashila.org.in/wp-content/uploads/2018/11/cropped-faicocn-1-180x180.png" /><meta name="msapplication-TileImage" content="https://takshashila.org.in/wp-content/uploads/2018/11/cropped-faicocn-1-270x270.png" /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <meta name="twitter:card" content="summary"><meta name="twitter:title" content="All Things Policy: The Mirage of High-Tech Self-Sufficiency"><meta name="twitter:description" content="China&#039;s growing technology prowess has led many countries to rollout old-style industrial policies of their own. What is the likelihood these measures will succeed? Is there a way beyond subsidies? And does the notion of indigenizing high-tech supply chains even make sense? Aditya Ramanathan and Pranay Kotasthane discuss. Further reading: Technopolitik newsletter #3 - Of&hellip;"><meta name="twitter:image" content="https://takshashila.org.in/wp-content/uploads/2021/07/608-semiconductors.jpeg"><meta name="twitter:creator" content="@pranaykotas"><style type="text/css">/** Mega Menu CSS: fs **/</style> <script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o0hwx');
twq('track','PageView');</script> </head><body class="post-template-default single single-post postid-398847 single-format-standard gdlr-core-body tribe-no-js tribe-bar-is-disabled browser-unknown aesop-core aesop-on-kingster mega-menu-main-menu kingster-body kingster-body-front kingster-full  kingster-with-sticky-navigation  kingster-blog-style-1  kingster-blockquote-style-1"><div class="kingster-mobile-header-wrap" ><div class="kingster-mobile-header kingster-header-background kingster-style-slide kingster-sticky-mobile-navigation " id="kingster-mobile-header" ><div class="kingster-mobile-header-container kingster-container clearfix" ><div class="kingster-logo  kingster-item-pdlr"><div class="kingster-logo-inner"><a class="" href="https://takshashila.org.in/" ><img src="https://takshashila.org.in/wp-content/uploads/2018/11/logo.svg" alt="" /></a></div></div><div class="kingster-mobile-menu-right" ><div id="toggle-subscribe" class="kingster-main-menu-search"><i class="fa fa-envelope" ></i></div><script>jQuery(document).ready(function(){
			jQuery("#toggle-subscribe").click(function(){
				jQuery("html,body").animate({ scrollTop: 0 }, "slow");
				jQuery(".kingster-top-bar").slideToggle();
			});
		});</script><div class="kingster-main-menu-search" id="kingster-mobile-top-search" ><i class="fa fa-search" ></i></div><div class="kingster-top-search-wrap" ><div class="kingster-top-search-close" ></div><div class="kingster-top-search-row" ><div class="kingster-top-search-cell" ><div class="custom-search-overlay"></div><form role="search" method="get" class="search-form" action="https://takshashila.org.in/"> <input type="text" class="search-field kingster-title-font" placeholder="Search..." value="" name="s"><div class="kingster-top-search-submit"><i class="fa fa-search" ></i></div> <input type="submit" class="search-submit" value="Search"><div class="kingster-top-search-close"><i class="icon_close" ></i></div></form></div></div></div><div class="kingster-mobile-menu" ><a class="kingster-mm-menu-button kingster-mobile-menu-button kingster-mobile-button-hamburger" href="#kingster-mobile-menu" ><span></span></a><div class="kingster-mm-menu-wrap kingster-navigation-font" id="kingster-mobile-menu" data-slide="right" ><ul id="menu-main-navigation" class="m-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359026"><a href="https://takshashila.org.in/courses/">POLICY SCHOOL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393923"><a href="https://takshashila.org.in/perspectives/">Perspectives</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393922"><a href="https://takshashila.org.in/analysis/">Analysis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393924"><a href="https://takshashila.org.in/podcasts/">Podcasts &#038; Videos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359416"><a href="https://takshashila.org.in/scholars/">SCHOLARS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359833"><a href="https://takshashila.org.in/events/">EVENTS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359427"><a href="https://takshashila.org.in/about/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359425"><a href="https://takshashila.org.in/opportunities/">Opportunities</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359424"><a href="https://takshashila.org.in/media/">Media</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359426"><a href="https://takshashila.org.in/contact-us/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375358"><a href="https://takshashila.org.in/newsletters/">Newsletters</a></li></ul></div></div></div></div></div></div><div class="kingster-body-outer-wrapper "><div class="kingster-body-wrapper clearfix  kingster-with-frame"><div class="kingster-top-bar" ><div class="kingster-top-bar-background" ></div><div class="kingster-top-bar-container kingster-container " ><div class="kingster-top-bar-container-inner clearfix" ><div class="kingster-top-bar-left kingster-item-pdlr"><ul id="kingster-top-bar-menu" class="sf-menu kingster-top-bar-menu kingster-top-bar-left-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359353 kingster-normal-menu"><a href="https://takshashila.org.in/about/">About</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359278 kingster-normal-menu"><a href="https://takshashila.org.in/opportunities/">Opportunities</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359290 kingster-normal-menu"><a href="https://takshashila.org.in/media/">Media</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359277 kingster-normal-menu"><a href="https://takshashila.org.in/contact-us/">Contact</a></li></ul></div><div class="kingster-top-bar-right kingster-item-pdlr"><a class="kingster-top-bar-right-button" href="https://takshashila.org.in/courses/" target="_blank"  >Apply To Our Courses Now!</a></div></div></div></div><header class="kingster-header-wrap kingster-header-style-plain  kingster-style-center-menu kingster-sticky-navigation kingster-style-fixed" data-navigation-offset="75px"  ><div class="kingster-header-background" ></div><div class="kingster-header-container  kingster-container"><div class="kingster-header-container-inner clearfix"><div class="kingster-logo  kingster-item-pdlr"><div class="kingster-logo-inner"><a class="" href="https://takshashila.org.in/" ><img src="https://takshashila.org.in/wp-content/uploads/2018/11/logo.svg" alt="" /></a></div></div><div class="kingster-navigation kingster-item-pdlr clearfix " ><div class="kingster-main-menu" id="kingster-main-menu" ><div id="mega-menu-wrap-main_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-main_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-panel-width=".kingster-navigation" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-359235' id='mega-menu-item-359235'><a class="mega-menu-link" href="https://takshashila.org.in/courses/" tabindex="0">Policy School</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-393912' id='mega-menu-item-393912'><a class="mega-menu-link" href="https://takshashila.org.in/perspectives/" tabindex="0">Perspectives</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-393911' id='mega-menu-item-393911'><a class="mega-menu-link" href="https://takshashila.org.in/analysis/" tabindex="0">Analysis</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-359407' id='mega-menu-item-359407'><a class="mega-menu-link" href="https://takshashila.org.in/scholars/" tabindex="0">Scholars</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-359832' id='mega-menu-item-359832'><a class="mega-menu-link" href="https://takshashila.org.in/events/" tabindex="0">Events</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-375357' id='mega-menu-item-375357'><a class="mega-menu-link" href="https://takshashila.org.in/newsletters/" tabindex="0">Newsletters</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-393913' id='mega-menu-item-393913'><a class="mega-menu-link" href="https://takshashila.org.in/podcasts/" tabindex="0">Podcasts & Videos</a></li></ul></div><div class="kingster-navigation-slide-bar" id="kingster-navigation-slide-bar" ></div></div><div class="kingster-main-menu-right-wrap clearfix  kingster-item-mglr kingster-navigation-top" ><div class="kingster-main-menu-search" id="kingster-top-search" ><i class="fa fa-search" ></i></div><div class="kingster-top-search-wrap" ><div class="kingster-top-search-close" ></div><div class="kingster-top-search-row" ><div class="kingster-top-search-cell" ><div class="custom-search-overlay"></div><form role="search" method="get" class="search-form" action="https://takshashila.org.in/"> <input type="text" class="search-field kingster-title-font" placeholder="Search..." value="" name="s"><div class="kingster-top-search-submit"><i class="fa fa-search" ></i></div> <input type="submit" class="search-submit" value="Search"><div class="kingster-top-search-close"><i class="icon_close" ></i></div></form></div></div></div></div></div></div></div></header><div class="kingster-page-wrapper" id="kingster-page-wrapper" ><div style="background:url(https://takshashila.org.in/wp-content/uploads/2021/07/608-semiconductors.jpeg)  no-repeat; background-position: center;background-size: cover;" class="kingster-blog-title-wrap  kingster-style-small" ><div class="kingster-header-transparent-substitute" ></div><div class="kingster-blog-title-top-overlay" ></div><div class="kingster-blog-title-overlay"  ></div><div class="kingster-blog-title-bottom-overlay" ></div><div class="kingster-blog-title-container kingster-container" ><div class="kingster-blog-title-content kingster-item-pdlr"  ><header class="kingster-single-article-head clearfix" ><div class="kingster-single-article-date-wrapper  post-date updated"><div class="kingster-single-article-date-month">Jul</div><div class="kingster-single-article-date-year">2021</div></div><div class="kingster-single-article-head-right"><h1 class="kingster-single-article-title">All Things Policy: The Mirage of High-Tech Self-Sufficiency</h1><div class="kingster-blog-info-wrapper" ><div class="kingster-blog-info kingster-blog-info-font kingster-blog-info-author vcard author post-author "><span class="kingster-head" >By</span><span class="fn" ><a href="https://takshashila.org.in/author/pranaykotas/" title="Posts by Pranay Kotasthane" class="author url fn" rel="author">Pranay Kotasthane</a> and <a href="https://takshashila.org.in/author/adityaramanathan/" title="Posts by Aditya Ramanathan" class="author url fn" rel="author">Aditya Ramanathan</a></span></div></div></div></header></div></div></div><div class="kingster-content-container kingster-container"><div class=" kingster-sidebar-wrap clearfix kingster-line-height-0 kingster-sidebar-style-right" ><div class=" kingster-sidebar-center kingster-column-45 kingster-line-height" ><div class="kingster-content-wrap kingster-item-pdlr clearfix" ><div class="kingster-content-area" ><article id="post-398847" class="post-398847 post type-post status-publish format-standard has-post-thumbnail hentry category-geopolitics"><div class="kingster-single-article clearfix" ><div class="kingster-single-article-content"><h2 class="podpoptitle"></h2><div id="modal-ready"><p><iframe class="lazy lazy-hidden" style="min-width: 100%; max-height: 304px;" title="Adori web Player"  data-lazy-type="iframe" data-src="https://webplayer.adorilabs.com/IvXe1uEs4KhojgeJ" width="100%" height="304" frameborder="0" scrolling="no"></iframe><noscript><iframe style="min-width: 100%; max-height: 304px;" title="Adori web Player" src="https://webplayer.adorilabs.com/IvXe1uEs4KhojgeJ" width="100%" height="304" frameborder="0" scrolling="no"></iframe></noscript></p><div>China&#8217;s growing technology prowess has led many countries to rollout old-style industrial policies of their own. What is the likelihood these measures will succeed? Is there a way beyond subsidies? And does the notion of indigenizing high-tech supply chains even make sense? Aditya Ramanathan and Pranay Kotasthane discuss.</div><p>Further reading:</p><div>Technopolitik newsletter #3 &#8211; <a href="https://hightechir.substack.com/p/3-of-myths-and-delusions">Of Myths and Delusions</a></div><div><a href="https://itif.org/publications/2020/09/17/allied-approach-semiconductor-leadership">An Allied Approach to Semiconductor Leadership</a>, Stephen Ezell, ITIF</div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://takshashila.org.in/all-things-policy-the-mirage-of-high-tech-self-sufficiency/" data-a2a-title="All Things Policy: The Mirage of High-Tech Self-Sufficiency"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Ftakshashila.org.in%2Fall-things-policy-the-mirage-of-high-tech-self-sufficiency%2F&amp;linkname=All%20Things%20Policy%3A%20The%20Mirage%20of%20High-Tech%20Self-Sufficiency" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Ftakshashila.org.in%2Fall-things-policy-the-mirage-of-high-tech-self-sufficiency%2F&amp;linkname=All%20Things%20Policy%3A%20The%20Mirage%20of%20High-Tech%20Self-Sufficiency" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftakshashila.org.in%2Fall-things-policy-the-mirage-of-high-tech-self-sufficiency%2F&amp;linkname=All%20Things%20Policy%3A%20The%20Mirage%20of%20High-Tech%20Self-Sufficiency" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class='rp4wp-related-posts'><h3>Related Articles</h3><ul><li><div class='rp4wp-related-post-image'> <a href='https://takshashila.org.in/all-things-policy-intervention-using-tech/'><img width="150" height="150" src="//takshashila.org.in/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-150x150.png" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-150x150.png 150w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-75x75.png 75w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-500x500.png 500w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-200x200.png 200w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-150x150.png 150w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-75x75.png 75w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-500x500.png 500w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-200x200.png 200w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class='rp4wp-related-post-content'> <a href='https://takshashila.org.in/all-things-policy-intervention-using-tech/'>All Things Policy: Intervention Using Tech</a></div></li><li><div class='rp4wp-related-post-image'> <a href='https://takshashila.org.in/all-things-policy-the-puzzle-of-tech-clusters/'><img width="150" height="150" src="//takshashila.org.in/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-150x150.png" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-150x150.png 150w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-75x75.png 75w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-500x500.png 500w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-200x200.png 200w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-150x150.png 150w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-75x75.png 75w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-500x500.png 500w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-200x200.png 200w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class='rp4wp-related-post-content'> <a href='https://takshashila.org.in/all-things-policy-the-puzzle-of-tech-clusters/'>All Things Policy: The Puzzle of Tech Clusters</a></div></li><li><div class='rp4wp-related-post-image'> <a href='https://takshashila.org.in/all-things-policy-break-up-big-tech/'><img width="150" height="150" src="//takshashila.org.in/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-150x150.jpg 150w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-75x75.jpg 75w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-500x500.jpg 500w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-200x200.jpg 200w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-150x150.jpg 150w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-75x75.jpg 75w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-500x500.jpg 500w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-200x200.jpg 200w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class='rp4wp-related-post-content'> <a href='https://takshashila.org.in/all-things-policy-break-up-big-tech/'>All Things Policy: Break Up Big Tech?</a></div></li></ul></div></div></div></article></div><div class="kingster-page-builder-wrap kingster-item-rvpdlr" ><div class="gdlr-core-page-builder-body"></div></div><div class="kingster-single-nav-area clearfix" ><span class="kingster-single-nav kingster-single-nav-left"><a href="https://takshashila.org.in/all-things-policy-india-needs-a-robust-cyber-security-strategy/" rel="prev"><i class="arrow_left" ></i><span class="kingster-text" >Prev</span></a></span></div></div></div><div class=" kingster-sidebar-right kingster-column-15 kingster-line-height kingster-line-height" ><div class="kingster-sidebar-area kingster-item-pdlr" ><div id="mks_author_widget-2" class="widget mks_author_widget kingster-widget"><h3 class="kingster-widget-title">About Author</h3><span class="clear"></span><div class="mks-co-authors-wrapper"> <a href="https://takshashila.org.in/author/pranaykotas/"><img src="//takshashila.org.in/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://takshashila.org.in/wp-content/uploads/2018/09/Pranay-75x75.jpg" width="50" height="50" alt="Pranay Kotasthane" class="lazy lazy-hidden avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /><noscript><img src="https://takshashila.org.in/wp-content/uploads/2018/09/Pranay-75x75.jpg" width="50" height="50" alt="Pranay Kotasthane" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></noscript></a><h3><a href="https://takshashila.org.in/author/pranaykotas/">Pranay Kotasthane</a></h3></div><div class="mks-co-authors-wrapper"> <a href="https://takshashila.org.in/author/adityaramanathan/"><img src="//takshashila.org.in/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/ff8e79d8a90f55474ef8a780648d5573?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="lazy lazy-hidden avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/ff8e79d8a90f55474ef8a780648d5573?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></noscript></a><h3><a href="https://takshashila.org.in/author/adityaramanathan/">Aditya Ramanathan</a></h3></div></div><div id="rp4wp_related_posts_widget-2" class="widget widget_rp4wp_related_posts_widget kingster-widget"><div class='rp4wp-related-posts'><h3>Related Articles</h3><ul><li><div class='rp4wp-related-post-image'> <a href='https://takshashila.org.in/all-things-policy-intervention-using-tech/'><img width="150" height="150" src="//takshashila.org.in/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-150x150.png" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-150x150.png 150w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-75x75.png 75w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-500x500.png 500w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-200x200.png 200w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-150x150.png 150w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-75x75.png 75w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-500x500.png 500w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-200x200.png 200w, https://takshashila.org.in/wp-content/uploads/2020/05/AllthingspolicyEpisode332-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class='rp4wp-related-post-content'> <a href='https://takshashila.org.in/all-things-policy-intervention-using-tech/'>All Things Policy: Intervention Using Tech</a></div></li><li><div class='rp4wp-related-post-image'> <a href='https://takshashila.org.in/all-things-policy-the-puzzle-of-tech-clusters/'><img width="150" height="150" src="//takshashila.org.in/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-150x150.png" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-150x150.png 150w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-75x75.png 75w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-500x500.png 500w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-200x200.png 200w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-150x150.png 150w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-75x75.png 75w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-500x500.png 500w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-200x200.png 200w, https://takshashila.org.in/wp-content/uploads/2020/08/Tech-Clusters-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class='rp4wp-related-post-content'> <a href='https://takshashila.org.in/all-things-policy-the-puzzle-of-tech-clusters/'>All Things Policy: The Puzzle of Tech Clusters</a></div></li><li><div class='rp4wp-related-post-image'> <a href='https://takshashila.org.in/all-things-policy-break-up-big-tech/'><img width="150" height="150" src="//takshashila.org.in/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-150x150.jpg 150w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-75x75.jpg 75w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-500x500.jpg 500w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-200x200.jpg 200w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-150x150.jpg 150w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-75x75.jpg 75w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-500x500.jpg 500w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-200x200.jpg 200w, https://takshashila.org.in/wp-content/uploads/2019/05/Big-Tech-2-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class='rp4wp-related-post-content'> <a href='https://takshashila.org.in/all-things-policy-break-up-big-tech/'>All Things Policy: Break Up Big Tech?</a></div></li></ul></div></div><div id="gdlr-core-recent-post-widget-4" class="widget widget_gdlr-core-recent-post-widget kingster-widget"><h3 class="kingster-widget-title">Latest Books</h3><span class="clear"></span></div></div></div></div></div></div><footer><div class="kingster-footer-wrapper " ><div class="kingster-footer-container kingster-container clearfix" ><div class="kingster-footer-column kingster-item-pdlr kingster-column-20" ><div id="gdlr-core-custom-menu-widget-2" class="widget widget_gdlr-core-custom-menu-widget kingster-widget"><h3 class="kingster-widget-title">About Us</h3><span class="clear"></span><div class="menu-about-us-container"><ul id="menu-about-us" class="gdlr-core-custom-menu-widget gdlr-core-menu-style-plain"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359626"><a href="https://takshashila.org.in/scholars/">The Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358871"><a href="https://takshashila.org.in/about/mission/">Mission</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358874"><a href="https://takshashila.org.in/about/history/">History</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358873"><a href="https://takshashila.org.in/about/donors/">Donors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358875"><a href="https://takshashila.org.in/about/ombudsman/">Ombudsman</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358872"><a href="https://takshashila.org.in/about/heritage/">Heritage</a></li></ul></div></div></div><div class="kingster-footer-column kingster-item-pdlr kingster-column-20" ><div id="gdlr-core-custom-menu-widget-3" class="widget widget_gdlr-core-custom-menu-widget kingster-widget"><h3 class="kingster-widget-title">Quick Links</h3><span class="clear"></span><div class="menu-quick-links-container"><ul id="menu-quick-links" class="gdlr-core-custom-menu-widget gdlr-core-menu-style-plain"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359421"><a href="https://takshashila.org.in/courses/">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359419"><a href="https://takshashila.org.in/scholars/">Faculty</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393917"><a href="https://takshashila.org.in/analysis/">Analysis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393918"><a href="https://takshashila.org.in/podcasts/">Podcasts &#038; Videos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-390252"><a href="https://ippr.in/index.php/ippr/issue/view/4">Indian Public Policy Review</a></li></ul></div></div></div><div class="kingster-footer-column kingster-item-pdlr kingster-column-20" ></div></div></div><div class="kingster-copyright-wrapper" ><div class="kingster-copyright-container kingster-container clearfix"><div class="kingster-copyright-left kingster-item-pdlr">Copyright (c) 2010-2020. The Takshashila Institution. All Rights Reserved.</div><div class="kingster-copyright-right kingster-item-pdlr"><a href="/frequently-asked-questions/">FAQ</a>      <a href="/privacy-policy/">Privacy</a>      <a href="/terms-and-conditions/">Terms and Conditions</a></div></div></div></footer></div></div> <script>window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})</script> <script>window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = '';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }</script> <style type="text/css" aria-selected="true">.sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }</style><div class="modal-wrapper styled" role="dialog" aria-modal="true"  aria-label="Popup Dialog"><div class="wp-post-modal"><button type="button" aria-label="Close" class="close-modal"> × </button><div id="modal-content"></div></div></div><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"4877763d5f","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/takshashila.org.in\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script> <script type='text/javascript'>var gdlr_core_pbf = {"admin":"","video":{"width":"640","height":"360"},"ajax_url":"https:\/\/takshashila.org.in\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/takshashila.org.in\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/takshashila.org.in\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/takshashila.org.in\/wp-content\/plugins\/ultimate-social-media-icons\/"};</script> <script type='text/javascript'>var strong_slider_id_2 = {"config":{"mode":"fade","speed":1000,"pause":8000,"autoHover":1,"autoStart":1,"stopAutoOnClick":1,"adaptiveHeight":1,"adaptiveHeightSpeed":500,"controls":1,"autoControls":0,"pager":0,"slideCount":2,"debug":false,"compat":{"lazyload":{"active":false,"classes":[]}},"touchEnabled":true,"maxSlides":1,"moveSlides":1,"slideMargin":0,"minThreshold":480,"startText":"","stopText":"","prevText":"","nextText":""}};</script> <script type='text/javascript'>var strongControllerParms = {"initializeOn":"documentReady","method":"","universalTimer":"500","observerTimer":"500","event":"","script":"","containerId":"page","addedNodeId":"content","debug":""};</script> <script type='text/javascript' src='https://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.9.8'></script> <script type='text/javascript'>var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"https:\/\/takshashila.org.in\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};</script> <script type='text/javascript'>var kingster_script_core = {"home_url":"https:\/\/takshashila.org.in\/"};</script> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"10"};</script> <script type='text/javascript'>var megamenu = {"timeout":"300","interval":"100"};</script> <script tyle="text/javascript">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</script> <script type="text/javascript" defer src="https://takshashila.org.in/wp-content/cache/autoptimize/js/autoptimize_354f4c83d5780941361aad0407268cd0.js"></script></body></html>